Cisco C1300-16XTS 16 Port 10G Yönetilebilir Switch
C1300-16XTSCisco C1300-16XTS, 16 portlu gigabit bir yönetilebilir switch'tir. 8 adet SFP portu ile fiber uplink bağlantısı kurulabilir. VLAN, QoS ve port izleme gibi yönetim özellikleri sunar.
- Port hızı
- Gigabit
- PoE
- PoE yok
- Port sayısı
- 16 port
Adet ve proje bilginize göre güncel fiyat, stok ve teslim süresini iletelim.
- 16 x 10G port
Teknik özellikler
Üretici veri sayfasından derlenmiştir; proje öncesi güncel datasheet ile teyit edilmesi önerilir.
Performans 2 satır
| İletim Hızı (Mpps, 64 bayt) | 238.1 |
|---|---|
| Anahtarlama Kapasitesi (Gbps) | 320 |
Güç 6 satır
| Güç Tüketimi (with PoE) | 195.86 |
|---|---|
| Heat dissipation (BTU/hr) | 110V=16.4W; 220V=18.3W |
| Disable port LEDs | LEDs can be manually turned off to save energy |
| Time-based port operation | Link up or down based on user-defined schedule (when the port is administratively up) |
| Time-based PoE | PoE power can be on or off based on a user-defined schedule to save energy |
| Persistent PoE | Provides PoE power while the device is rebooting |
Arayüzler 3 satır
| Toplam Port | 8 x 10G copper + 8 x 10G SFP+ + 1 x GE OOB management |
|---|---|
| RJ-45 Portlar | 8 x 10G copper |
| Combo ports (RJ-45 + Small Form-Factor Pluggable [SFP]) | 8 x SFP+ |
Teknik Özellikler 3 satır
| Paket Tamponu | 3 MB |
|---|---|
| Jumbo Frame | Frame sizes up to 9000 bytes. The default MTU is 2000 bytes |
| MAC Tablosu | 16,000 addresses (in Catalyst 1300 1 Gigabit Ethernet SKUs) and up to 32,000 rules (in Catalyst 1300 10 Gigabit Ethernet SKUs and Catalyst 1300X SKUs) |
Fiziksel Özellikler 2 satır
| Boyutlar | 268 x 300 x 43.94 mm (10.55 x 11.815 x 1.73 in) |
|---|---|
| Ağırlık | 2.68 kg (5.91 lb) |
Ortam Koşulları 8 satır
| Fan Sayısı | 1 |
|---|---|
| Akustik Gürültü | 25°C: 28.7 dBA |
| MTBF at 25°C (hours) | 1,201,527 |
| Güç | 100-240V 50-60 Hz, internal, universal: C1300-8FP-2G, C1300-16T-2G, C1300-16P-2G,C1300-16FP-2G, C1300-24T-4G, C1300-24P-4G, C1300-24FP-4G, C1300-48T-4G, C1300-48P-4G, C1300-48FP-4G, C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C1300-8MGP-2X, C130024MGP-4X, C1300-48MGP-4X, … |
| Sertifikalar | UL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A |
| Depolama Sıcaklığı | -13° to 158°F (-25° to 70°C) |
| Çalışma Nemi | 10% to 90%, relative, noncondensing |
| Depolama Nemi | 10% to 90%, relative, noncondensing |
Sipariş Bilgileri 1 satır
| Sipariş Kodları (PID) | 1 |
|---|
Yazılım Özellikleri 30 satır
| Port grouping/link aggregation | Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP); Up to 8 groups; Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation |
|---|---|
| VLAN | Support for up to 4094 VLANs (4078 – 4094 are for internal usage) simultaneously; Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN; Management VLAN; Private VLAN with promiscuous, isolated, and community port; Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN; Dynamic VLAN assignment via … |
| Voice VLAN | Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices |
| Multicast TV VLAN | Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) |
| VLAN translation | Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN |
| IPv4 routing | Wire-speed routing of IPv4 packets; Up to 990 (Dynamic + Static) IPv4 routes and up to 128 IP interfaces in C1300; Up to 7168 (Dynamic + Static) IPv4 routes and up to 256 IP interfaces in C1300 10 Gigabit Ethernet SKUs and C1300X SKUs |
| IPv6 routing | Wire-speed routing of IPv6 packets |
| Layer 3 interface | Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface |
| Classless Interdomain Routing (CIDR) | Support for CIDR |
| Routing Information Protocol (RIP) v2 | Support for RIP v2 for dynamic routing |
| Policy-Based Routing (PBR) | Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) |
| IPv6 RFCs supported | RFC 4443 (which obsoletes RFC 2463): ICMP version 6; RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture RFC 4291: IPv6 addressing architecture; RFC 2460: IPv6 specification; RFC 4861 (which obsoletes RFC 2461): neighbor discovery for IPv6; RFC 4862 (which obsoletes RFC 2462): IPv6 stateless address auto-configuration RFC 1981: path MTU discovery; RFC 4007: IPv6 scoped address … |
| Web user interface | Built-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS); Supports simple and advanced mode, configuration, wizards, customizable dashboard, system maintenance, monitoring, online help, and universal search |
| IPv4 and IPv6 dual stack | Coexistence of both protocol stacks to ease migration |
| Port mirroring | Traffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 8 source ports can be mirrored to one destination port |
| VLAN mirroring | Traffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 8 source VLANs can be mirrored to one destination port |
| Remote Switch Port Analyzer (RSPAN) | Traffic can be mirrored across a Layer 2 domain to a remote port on a different switch for easier troubleshooting |
| Smartports | Simplified configuration of QoS and security capabilities |
| Auto Smartports | Applies the intelligence delivered through the Smartport roles and applies it automatically to the port based on the devices discovered over Cisco Discovery Protocol or LLDP-MED.; This facilitates zero-touch deployments |
| Spanning Tree Protocol | Standard 802.1d Spanning Tree support; Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 16 instances are supported; Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported |
| Q-in-Q | VLANs transparently cross a service provider network while isolating traffic among customers |
| Selective Q-in-Q | Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs; Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag; Layer 2 protocol tunneling over Q-in-Q is also supported |
| Unidirectional Link | UDLD monitors physical connections to detect unidirectional links caused by incorrect |
| Detection (UDLD) | wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks |
| DHCP relay at Layer | Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 |
| IGMP querier | IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router |
| IGMP proxy | The IGMP proxy provides a mechanism for multicast forwarding based on IGMP; membership information without the need for more complicated multicast routing protocols |
| Head-of-Line (HOL) blocking | HOL blocking prevention |
| Loopback detection | Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP |
| Open Shortest Path First (OSPF) | Support for OSPF v2 and v3 (in C1300X SKUs only) |
İstifleme 3 satır
| Hardware stacking | Stacking information for C1300 and C1300X; C1300/X supports up to 8 switches in a stack. Up to 400 ports managed as a single system with hardware failover; Stacking is supported on the following models: C1300 Family 1: C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-8MGP-2X, C1300-24MGP-4X, C1300-48MGP-4X; C1300 Family 2: C1300-12XT-2X, … |
|---|---|
| Plug-and-play stacking configuration/ management | Active/standby for resilient stack control; Auto-numbering; Hot swap of units in stack; Ring and chain stacking options, auto stacking port speed, flexible stacking port options |
| High-speed stack interconnects | Cost-effective high-speed 10 Gigabit Ethernet fiber interfaces |
Güvenlik 5 satır
| IP/MAC/port binding (IPMB) | The preceding features (DHCP snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent Denial of-Service (DoS) attacks in the network, thereby increasing network availability |
|---|---|
| Secure Sensitive Data (SSD) | A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user configured access level and the access method of the user |
| Private VLAN | Provides security and isolation between switch ports, which helps ensure that users cannot snoop on other users’ traffic; supports multiple uplinks. |
| Layer 2 isolation Private VLAN Edge (PVE) | PVE (also known as protected ports) provides Layer 2 isolation between devices in the same VLAN; supports multiple uplinks |
| Port security | Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses |
PoE 2 satır
| 802.3at PoE+, 802.3af PoE | The following switches support 802.3at PoE+, 802.3af, and Cisco pre-standard (legacy) PoE. The total power available for PoE per switch is as follows: |
|---|---|
| 802.3bt PoE++, 802.3at PoE+ | The following switches support 802.3bt (Type 3) PoE++ and 802.3at PoE+. The total power available for PoE per switch is as follows: |
Model Özellikleri 5 satır
| Konsol Portu | Cisco standard RJ-45 console port and USB Type C port |
|---|---|
| USB Portu | USB Type C port on the front panel of the switch for easy file and image management as well as console port |
| Flash Bellek | 1GB SLC |
| İşlemci | ARM dual-core at 1.5 GHz |
| DRAM | 1 GB DDR4 (C1300); 2 GB DDR4 (C1300X) |
Genel bakış
Cisco C1300-16XTS kullanım alanları ve özellikleri.
Cisco Catalyst 1300 serisi C1300-16XTS, 16 adet 10G port sunan yönetilebilir katman 2/3 switch'tir.
From connectivity to cloud applications, networking plays a crucial role in every business journey. Reliability, security, and affordability continue to be top of mind, while ongoing management and operations add complexity that takes time and resources.
The Cisco Catalyst ™ 1300/X Series Switches are affordable, simple-to-use switches designed and built for enterprise branch offices as well as SMB networks. Managed through the Cisco ® Business Dashboard and Cisco Business mobile app, the switch portfolio provides a simple and reliable experience.
Öne Çıkan Özellikler
- 16 x 10G port
Nerelerde kullanılır?
Kurumsal ağlarda VLAN ile kamera, misafir ve ofis trafiğini ayırmak, uplink ve omurga bağlantılarını yönetmek için kullanılır.
Dokümanlar
Veri sayfası ve kullanım kılavuzları.
Sık sorulanlar
C1300-16XTS hakkında kısa yanıtlar.
C1300-16XTS kaç portlu?
C1300-16XTS fiyatı ne kadar?
Hızlı teklif
Formu doldurun, C1300-16XTS için fiyat ve teslim süresini iletelim.
Yönetilebilir Switch
Cisco CBS220-24T-4X 24 Port Gigabit 4x10G SFP+ Akıllı Yönetilebilir Switch
Cisco CBS220-48T-4G 48 Port Gigabit 4x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS220-24T-4G 24 Port Gigabit 4x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS220-16T-2G 16 Port Gigabit 2x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS220-8T-E-2G 8 Port Gigabit 2x1G SFP Akıllı Yönetilebilir Switch
Cisco C9300LM-48T-4Y 48 Port 25G SFP28 4x25G SFP28 Yönetilebilir Switch
Cisco C9300L-48T-4X 48 Port Gigabit 4x10G SFP+ Yönetilebilir Switch
Cisco Catalyst 1300
Cisco C1300-8FP-2G 8 Port Gigabit PoE+ 2x1G SFP Yönetilebilir Switch
Cisco C1300-8P-E-2G 8 Port Gigabit PoE+ 2x1G SFP Yönetilebilir Switch
Cisco C1300-16P-2G 16 Port Gigabit PoE+ 2x1G SFP Yönetilebilir Switch
Cisco C1300-16FP-2G 16 Port Gigabit PoE+ 2x1G SFP Yönetilebilir Switch
Cisco C1300-24P-4G 24 Port Gigabit PoE+ 4x1G SFP Yönetilebilir Switch
Cisco C1300-24FP-4G 24 Port Gigabit PoE+ 4x1G SFP Yönetilebilir Switch
Cisco C1300-48P-4G 48 Port Gigabit PoE+ 4x1G SFP Yönetilebilir Switch

