Cisco CBS250-24T-4G 24 Port Gigabit 4x1G SFP Akıllı Yönetilebilir Switch
CBS250-24T-4GCisco CBS250-24T-4G, 24 portlu 10/100 Mbps bir yönetilebilir switch'tir. 4 adet SFP portu ile fiber uplink bağlantısı kurulabilir. VLAN, QoS ve port izleme gibi yönetim özellikleri sunar.
- Port hızı
- Fast Ethernet
- PoE
- PoE yok
- Port sayısı
- 24 port
Adet ve proje bilginize göre güncel fiyat, stok ve teslim süresini iletelim.
- 24 x Gigabit port
- 4x1G SFP uplink
- 24 10/100/1000 ports
- 4 Gigabit SFP
- Rack-mountable
Teknik özellikler
Üretici veri sayfasından derlenmiştir; proje öncesi güncel datasheet ile teyit edilmesi önerilir.
Performans 2 satır
| İletim Hızı (Mpps, 64 bayt) | 41.66 |
|---|---|
| Anahtarlama Kapasitesi (Gbps) | 56.0 |
Güç 5 satır
| Sistem Güç Tüketimi | 110V=25.91W; 220V=25.63W |
|---|---|
| Heat dissipation (BTU/hr) | 89.13 |
| Disable port LEDs | LEDs can be manually turned off to save on energy |
| Time-based port operation | Link up or down based on user-defined schedule (when the port is administratively up) |
| Time-based PoE | PoE power can be on or off based on user-defined schedule to save energy |
Arayüzler 3 satır
| Toplam Port | 28 Gigabit Ethernet |
|---|---|
| RJ-45 Portlar | 24 Gigabit Ethernet |
| Combo Portlar (RJ-45 + SFP) | 4 SFP |
Teknik Özellikler 3 satır
| Paket Tamponu | 1.5 MB |
|---|---|
| Jumbo Frame | Frame sizes up to 9K bytes. The default MTU is 2K bytes |
| MAC Tablosu | 8K addresses |
Fiziksel Özellikler 2 satır
| Boyutlar | 445 x 240 x 44 mm (17.5 x 9.45 x 1.73 in) |
|---|---|
| Ağırlık | 2.63 kg (5.80 lb) |
Ortam Koşulları 7 satır
| Fan Sayısı | Fanless |
|---|---|
| MTBF at 25°C (hours) | 2,026,793 |
| Güç | 100 to 240V 50 to 60 Hz, internal, universal: CBS250-16T-2G, CBS250-16P-2G, CBS250-24T-4G, CBS250-24PP-4G, CBS250-24P-4G, CBS250-24FP-4G, CBS250-48T-4G, CBS250-48PP-4G, CBS250-48P-4G, CBS250-24T-4X, CBS250-24P-4X, CBS250-24FP-4X, CBS250-48T-4X, CBS250-48P-4X; 100 to 240V 50 to 60 Hz, external: CBS250-8T-D, CBS250-8PP-D, CBS250-8T-E-2G, CBS250-8PP-E-2G, CBS250-8P-E-2G, CBS250-8FP-E-2G |
| Sertifikalar | UL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A |
| Depolama Sıcaklığı | -13° to 158°F (-25° to 70°C) |
| Çalışma Nemi | 10% to 90%, relative, noncondensing |
| Depolama Nemi | 10% to 90%, relative, noncondensing |
Sipariş Bilgileri 2 satır
| Ürün Tanımı (Üretici) | ● 24 10/100/1000 ports ● 4 Gigabit SFP ● Rack-mountable |
|---|---|
| Satış Sonu (End-of-Sale) Tarihi | 29.10.2024 |
Yazılım Özellikleri 28 satır
| Port grouping/link aggregation | Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP); Up to 4 groups; Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) |
|---|---|
| VLAN | Support for up to 255 active VLANs simultaneously; Port-based and 802.1Q tag-based VLANs; Management VLAN; Guest VLAN |
| Voice VLAN | Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices |
| IPv4 routing | Wire-speed routing of IPv4 packets; Up to 32 static routes and up to 16 IP interfaces |
| IPv6 routing | Wire-speed routing of IPv6 packets |
| Layer 3 interface | Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface |
| Classless Interdomain Routing (CIDR) | Support for CIDR |
| IPv6 RFCs supported | RFC 4443 (which obsoletes RFC 2463): ICMPv6; RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture; RFC 4291: IPv6 Addressing Architecture; RFC 2460: IPv6 Specification; RFC 4861 (which obsoletes RFC 2461): Neighbor Discovery for IPv6; RFC 4862 (which obsoletes RFC 2462): IPv6 Stateless Address Autoconfiguration; RFC 1981: Path MTU Discovery; RFC 4007: IPv6 Scoped Address Architecture; … |
| Web user interface | Built-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, wizards, system dashboard, system maintenance, and monitoring; Basic and advanced mode for maximum operational efficiency |
| IPv4 and IPv6 dual stack | Coexistence of both protocol stacks to ease migration |
| Port mirroring | Traffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 4 source ports can be mirrored to one destination port |
| VLAN mirroring | Traffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 4 source VLANs can be mirrored to one destination port |
| Smartports | Simplified configuration of QoS and security capabilities |
| Auto Smartports | Automatically applies the intelligence delivered through the Smartports roles to the port based on the devices discovered over Cisco Discovery Protocol or LLDP-MED. This facilitates zero-touch deployments. |
| Text view Command-Line Interface (CLI) | Scriptable CLI. A full CLI as well as a menu-based CLI is supported. User privilege levels 1, 7, and 15 are supported for the CLI. |
| Spanning Tree Protocol (STP) | Standard 802.1d spanning tree support; Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default; Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported; Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported; Rapid PVST+ (RPVST+); 126 instances are supported |
| IGMP (versions 1, 2, and 3) snooping | Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) |
| IGMP querier | Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router |
| HOL blocking | Head-of-Line (HOL) blocking prevention |
| Loopback detection | Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. |
| Dynamic Host Configuration Protocol (DHCP) relay at Layer | Relay of DHCP traffic across IP domains |
| User Datagram Protocol (UDP) relay | Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets |
| Standartlar | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC … |
| IPv6 | IPv6 host mode; IPv6 over Ethernet; Dual IPv6/IPv4 stack; IPv6 Neighbor Discovery (ND); IPv6 stateless address auto configuration; Path Maximum Transmission Unit (MTU) discovery; Duplicate Address Detection (DAD); Internet Control Message Protocol (ICMP) version 6; IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support; USGv6 and IPv6 Gold Logo certified |
| IPv6 QoS | Prioritize IPv6 packets in hardware |
| IPv6 ACL | Drop or rate limit IPv6 packets in hardware |
| Multicast Listener Discovery (MLD v1/2) snooping | Deliver IPv6 multicast packets only to the required receivers |
| IPv6 applications | Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dial-In User Service (RADIUS), Syslog, DNS client, DHCP client, DHCP autoconfig |
Güvenlik 13 satır
| Secure Sensitive Data (SSD) | A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user |
|---|---|
| Port security | Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses |
| Secure Sockets Layer (SSL) | SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch |
| Secure Shell (SSH) Protocol | SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. |
| IEEE 802.1X (authenticator role) | Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions |
| STP loopback guard | Provides additional protection against Layer 2 forwarding loops (STP loops) |
| Secure Core Technology (SCT) | Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received |
| Trustworthy systems | Trustworthy systems provide a highly secure foundation for Cisco products; Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) |
| RADIUS | Supports RADIUS authentication for management access. Switch functions as a client. |
| Storm control | Broadcast, multicast, and unknown unicast |
| DoS prevention | Denial-of-Service (DoS) attack prevention |
| Multiple user privilege levels in CLI | Level 1, 7, and 15 privilege levels |
| Access Control Lists (ACLs) | Support for up to 512 rules; Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress … |
PoE 1 satır
| PoE Powered Device (PD) | Select compact switch models can work as PoE Powered Device (PD) and be powered by upstream PoE switches.; When AC power is connected and functioning correctly, it is preferred over PoE power. The PoE power can function as a backup to the AC power source or be used as the sole power source for the switch. |
|---|
Model Özellikleri 5 satır
| Konsol Portu | Cisco Standard RJ45 console port; Not available on CBS250-8T-D and CBS250-8PP-D |
|---|---|
| USB slot | USB Type-A slot on the front panel of the switch for easy file and image management |
| Flash Bellek | 256 MB |
| İşlemci | 800 MHz ARM |
| DRAM | 512 MB |
Genel bakış
Cisco CBS250-24T-4G kullanım alanları ve özellikleri.
Cisco Business 250 serisi CBS250-24T-4G, 24 adet Gigabit port, 4x1G SFP uplink sunan akıllı yönetilebilir katman 2/3 switch'tir.
From connectivity to cloud applications, networking plays a crucial role in every business journey. Reliability, security, and affordability continue to be top of mind while ongoing management and operations add additional complexity that take time and resources.
Cisco Business is a portfolio of affordable wireless access points, switches and routers designed and built for Small Business. Managed through Cisco Business mobile app or dashboard, the portfolio provides a simple and reliable experience.
Öne Çıkan Özellikler
- 24 x Gigabit port
- 4x1G SFP uplink
- 24 10/100/1000 ports
- 4 Gigabit SFP
- Rack-mountable
Nerelerde kullanılır?
Kurumsal ağlarda VLAN ile kamera, misafir ve ofis trafiğini ayırmak, uplink ve omurga bağlantılarını yönetmek için kullanılır.
Dokümanlar
Veri sayfası ve kullanım kılavuzları.
Sık sorulanlar
CBS250-24T-4G hakkında kısa yanıtlar.
CBS250-24T-4G kaç portlu?
CBS250-24T-4G fiyatı ne kadar?
Hızlı teklif
Formu doldurun, CBS250-24T-4G için fiyat ve teslim süresini iletelim.
Yönetilebilir Switch
Cisco CBS220-24T-4X 24 Port Gigabit 4x10G SFP+ Akıllı Yönetilebilir Switch
Cisco CBS220-48T-4G 48 Port Gigabit 4x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS220-24T-4G 24 Port Gigabit 4x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS220-16T-2G 16 Port Gigabit 2x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS220-8T-E-2G 8 Port Gigabit 2x1G SFP Akıllı Yönetilebilir Switch
Cisco C9300LM-48T-4Y 48 Port 25G SFP28 4x25G SFP28 Yönetilebilir Switch
Cisco C9300L-48T-4X 48 Port Gigabit 4x10G SFP+ Yönetilebilir Switch
Cisco Cisco Business 250
Cisco CBS250-8T-D 8 Port Gigabit Akıllı Yönetilebilir Switch
Cisco CBS250-8PP-D 8 Port Gigabit PoE+ Akıllı Yönetilebilir Switch
Cisco CBS250-8T-E-2G 8 Port Gigabit 2x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS250-8PP-E-2G 8 Port Gigabit PoE+ 2x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS250-8P-E-2G 8 Port Gigabit PoE+ 2x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS250-8FP-E-2G 8 Port Gigabit PoE+ 2x1G SFP Akıllı Yönetilebilir Switch
Cisco CBS250-16T-2G 16 Port Gigabit 2x1G SFP Akıllı Yönetilebilir Switch
