Distribütör garantili ürünlerFaturalı satış · 81 ile sevkiyatAynı gün teklif
PoE Switch Cisco Business 250 Üretimi durdu

Cisco CBS250-48P-4X 48 Port Gigabit PoE+ 4x10G SFP+ Akıllı Yönetilebilir Switch

ModelCBS250-48P-4X

Cisco CBS250-48P-4X, 48 portlu 10/100 Mbps bir PoE switch'tir. PoE portları IP kamera, access point ve IP telefon gibi cihazları tek ağ kablosu üzerinden besler; toplam PoE bütçesi 370 W. 10 adet SFP portu ile fiber uplink bağlantısı kurulabilir. VLAN, QoS ve port izleme gibi yönetim özellikleri sunar.

Port hızı
Fast Ethernet
PoE
PoE
Port sayısı
48 port
Fiyat ve stok bilgisi alınAynı gün dönüş

Adet ve proje bilginize göre güncel fiyat, stok ve teslim süresini iletelim.

Distribütör garantili
81 ile sevkiyat
Teknik destek
  • 48 x Gigabit port
  • PoE+ destekli portlar, 370W PoE bütçesi
  • 4x10G SFP+ uplink
  • 48 10/100/1000 PoE+ ports with 370W power budget
  • 4 10 Gigabit SFP+
  • Rack-mountable

Teknik özellikler

Üretici veri sayfasından derlenmiştir; proje öncesi güncel datasheet ile teyit edilmesi önerilir.

Performans 2 satır
İletim Hızı (Mpps, 64 bayt)130.94
Anahtarlama Kapasitesi (Gbps)176.0
PoE 3 satır
PoE Bütçesi370W
PoE Destekli Port Sayısı48
PoE Powered Device (PD)Select compact switch models can work as PoE Powered Device (PD) and be powered by upstream PoE switches.; When AC power is connected and functioning correctly, it is preferred over PoE power. The PoE power can function as a backup to the AC power source or be used as the sole power source for the switch.
Güç 6 satır
Sistem Güç Tüketimi110V=61.53W; 220V=60.73W
Güç Tüketimi (with PoE)110V=471.90W; 220V=463.32W
Heat dissipation (BTU/hr)1,610.19
Disable port LEDsLEDs can be manually turned off to save on energy
Time-based port operationLink up or down based on user-defined schedule (when the port is administratively up)
Time-based PoEPoE power can be on or off based on user-defined schedule to save energy
Arayüzler 3 satır
Toplam Port48 Gigabit Ethernet +; 4 10 Gigabit Ethernet
RJ-45 Portlar48 Gigabit Ethernet
Combo Portlar (RJ-45 + SFP)4 SFP+
Teknik Özellikler 3 satır
Paket Tamponu3 MB
Jumbo FrameFrame sizes up to 9K bytes. The default MTU is 2K bytes
MAC Tablosu8K addresses
Fiziksel Özellikler 2 satır
Boyutlar445 x 350 x 44 mm (17.5 x 13.78 x 1.73 in)
Ağırlık5.43 kg (11.97 lb)
Ortam Koşulları 8 satır
Fan Sayısı1
Akustik Gürültü25°C: 37.3 dBA
MTBF at 25°C (hours)856,329
Güç100 to 240V 50 to 60 Hz, internal, universal: CBS250-16T-2G, CBS250-16P-2G, CBS250-24T-4G, CBS250-24PP-4G, CBS250-24P-4G, CBS250-24FP-4G, CBS250-48T-4G, CBS250-48PP-4G, CBS250-48P-4G, CBS250-24T-4X, CBS250-24P-4X, CBS250-24FP-4X, CBS250-48T-4X, CBS250-48P-4X; 100 to 240V 50 to 60 Hz, external: CBS250-8T-D, CBS250-8PP-D, CBS250-8T-E-2G, CBS250-8PP-E-2G, CBS250-8P-E-2G, CBS250-8FP-E-2G
SertifikalarUL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Depolama Sıcaklığı-13° to 158°F (-25° to 70°C)
Çalışma Nemi10% to 90%, relative, noncondensing
Depolama Nemi10% to 90%, relative, noncondensing
Sipariş Bilgileri 2 satır
Ürün Tanımı (Üretici)● 48 10/100/1000 PoE+ ports with 370W power budget ● 4 10 Gigabit SFP+ ● Rack-mountable
Satış Sonu (End-of-Sale) Tarihi29.10.2024
Yazılım Özellikleri 24 satır
Port grouping/link aggregationSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP); Up to 4 groups; Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG)
VLANSupport for up to 255 active VLANs simultaneously; Port-based and 802.1Q tag-based VLANs; Management VLAN; Guest VLAN
Voice VLANVoice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices
IPv4 routingWire-speed routing of IPv4 packets; Up to 32 static routes and up to 16 IP interfaces
IPv6 routingWire-speed routing of IPv6 packets
Layer 3 interfaceConfiguration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface
Classless Interdomain Routing (CIDR)Support for CIDR
IPv6 RFCs supportedRFC 4443 (which obsoletes RFC 2463): ICMPv6; RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture; RFC 4291: IPv6 Addressing Architecture; RFC 2460: IPv6 Specification; RFC 4861 (which obsoletes RFC 2461): Neighbor Discovery for IPv6; RFC 4862 (which obsoletes RFC 2462): IPv6 Stateless Address Autoconfiguration; RFC 1981: Path MTU Discovery; RFC 4007: IPv6 Scoped Address Architecture; …
Web user interfaceBuilt-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, wizards, system dashboard, system maintenance, and monitoring; Basic and advanced mode for maximum operational efficiency
IPv4 and IPv6 dual stackCoexistence of both protocol stacks to ease migration
Port mirroringTraffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 4 source ports can be mirrored to one destination port
VLAN mirroringTraffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 4 source VLANs can be mirrored to one destination port
SmartportsSimplified configuration of QoS and security capabilities
Auto SmartportsAutomatically applies the intelligence delivered through the Smartports roles to the port based on the devices discovered over Cisco Discovery Protocol or LLDP-MED. This facilitates zero-touch deployments.
Text view Command-Line Interface (CLI)Scriptable CLI. A full CLI as well as a menu-based CLI is supported. User privilege levels 1, 7, and 15 are supported for the CLI.
Spanning Tree Protocol (STP)Standard 802.1d spanning tree support; Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default; Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported; Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported; Rapid PVST+ (RPVST+); 126 instances are supported
IGMP (versions 1, 2, and 3) snoopingInternet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported)
IGMP querierUsed to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
HOL blockingHead-of-Line (HOL) blocking prevention
Loopback detectionProvides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP.
Dynamic Host Configuration Protocol (DHCP) relay at LayerRelay of DHCP traffic across IP domains
User Datagram Protocol (UDP) relayRelay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets
StandartlarIEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC …
IPv6IPv6 host mode; IPv6 over Ethernet; Dual IPv6/IPv4 stack; IPv6 Neighbor Discovery (ND); IPv6 stateless address auto configuration; Path Maximum Transmission Unit (MTU) discovery; Duplicate Address Detection (DAD); Internet Control Message Protocol (ICMP) version 6; IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support; USGv6 and IPv6 Gold Logo certified
Güvenlik 13 satır
Secure Sensitive Data (SSD)A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user
Port securityAbility to lock source MAC addresses to ports and limit the number of learned MAC addresses
Secure Sockets Layer (SSL)SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch
Secure Shell (SSH) ProtocolSSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported.
IEEE 802.1X (authenticator role)Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions
STP loopback guardProvides additional protection against Layer 2 forwarding loops (STP loops)
Secure Core Technology (SCT)Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received
Trustworthy systemsTrustworthy systems provide a highly secure foundation for Cisco products; Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC])
RADIUSSupports RADIUS authentication for management access. Switch functions as a client.
Storm controlBroadcast, multicast, and unknown unicast
DoS preventionDenial-of-Service (DoS) attack prevention
Multiple user privilege levels in CLILevel 1, 7, and 15 privilege levels
Access Control Lists (ACLs)Support for up to 512 rules; Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress …
Model Özellikleri 5 satır
Konsol PortuCisco Standard RJ45 console port; Not available on CBS250-8T-D and CBS250-8PP-D
USB slotUSB Type-A slot on the front panel of the switch for easy file and image management
Flash Bellek256 MB
İşlemci800 MHz ARM
DRAM512 MB

Genel bakış

Cisco CBS250-48P-4X kullanım alanları ve özellikleri.

Cisco Business 250 serisi CBS250-48P-4X, 48 adet Gigabit port, PoE+ desteği ve 370W PoE bütçesi, 4x10G SFP+ uplink sunan akıllı yönetilebilir katman 2/3 switch'tir.

From connectivity to cloud applications, networking plays a crucial role in every business journey. Reliability, security, and affordability continue to be top of mind while ongoing management and operations add additional complexity that take time and resources.

Cisco Business is a portfolio of affordable wireless access points, switches and routers designed and built for Small Business. Managed through Cisco Business mobile app or dashboard, the portfolio provides a simple and reliable experience.

Öne Çıkan Özellikler

  • 48 x Gigabit port
  • PoE+ destekli portlar, 370W PoE bütçesi
  • 4x10G SFP+ uplink
  • 48 10/100/1000 PoE+ ports with 370W power budget
  • 4 10 Gigabit SFP+
  • Rack-mountable

Nerelerde kullanılır?

IP kamera, access point ve IP telefon projelerinde cihazlara tek kablodan enerji ve veri taşır; NVR ile kameralar arasında dağıtım katmanı oluşturur.

Sık sorulanlar

CBS250-48P-4X hakkında kısa yanıtlar.

CBS250-48P-4X IP kamera beslemek için uygun mu?
Evet. PoE portları IP kameraları tek kablo üzerinden besler; toplam PoE bütçesi 370 W olduğundan kamera tüketimlerinin toplamı bu değerin altında kalmalıdır.
CBS250-48P-4X kaç portlu?
CBS250-48P-4X 48 porta sahiptir ve 10 adet SFP uplink portu bulunur.
CBS250-48P-4X fiyatı ne kadar?
CBS250-48P-4X için fiyat; adet, proje kapsamı ve güncel kura göre değiştiğinden teklif usulüyle verilir. Ürünü teklif listenize ekleyerek veya telefon/WhatsApp hattımızdan ulaşarak aynı iş günü içinde fiyat ve stok bilgisi alabilirsiniz.

Hızlı teklif

Formu doldurun, CBS250-48P-4X için fiyat ve teslim süresini iletelim.

Benzer ürünler

PoE Switch

Tümü
Aynı seri

Cisco Cisco Business 250