Distribütör garantili ürünlerFaturalı satış · 81 ile sevkiyatAynı gün teklif
Yönetilebilir Switch Cisco Business 350 Üretimi durdu

Cisco CBS350-24XS 24 Port Gigabit 24x10G SFP+ Yönetilebilir Switch

ModelCBS350-24XS

Cisco CBS350-24XS, 24 portlu gigabit bir yönetilebilir switch'tir. 10 adet SFP portu ile fiber uplink bağlantısı kurulabilir. VLAN, QoS ve port izleme gibi yönetim özellikleri sunar.

Port hızı
Gigabit
PoE
PoE yok
Port sayısı
24 port
Fiyat ve stok bilgisi alınAynı gün dönüş

Adet ve proje bilginize göre güncel fiyat, stok ve teslim süresini iletelim.

Distribütör garantili
81 ile sevkiyat
Teknik destek
  • 24 x Gigabit port
  • 24x10G SFP+ uplink
  • 24 x 10 Gigabit SFP+
  • 4 x 10 Gigabit copper ports (combo with 4 x SFP+)
  • 1 x GE management port
  • Rack-mountable

Teknik özellikler

Üretici veri sayfasından derlenmiştir; proje öncesi güncel datasheet ile teyit edilmesi önerilir.

Performans 2 satır
İletim Hızı (Mpps, 64 bayt)240.00
Anahtarlama Kapasitesi (Gbps)480.0
Güç 5 satır
Sistem Güç Tüketimi110V=38.5W; 220V=39.0W
Heat Dissipation (BTU/hr)133.1
Disable port LEDsLEDs can be manually turned off to save on energy
Time-based port operationLink up or down based on user-defined schedule (when the port is administratively up)
Time-based PoEPoE power can be on or off based on user-defined schedule to save energy
Arayüzler 3 satır
Toplam Port20 x 10G SFP+ + 4 x 10G copper/SFP+ combo + 1 x GE OOB management
RJ-45 Portlar20 x 10G SFP+
Combo Ports (RJ45 + Small form-factor pluggable [SFP])4 x 10G copper/SFP+ combo
Teknik Özellikler 3 satır
Paket Tamponu3 MB
Jumbo FrameFrame sizes up to 9K bytes. The default MTU is 2K bytes
MAC Tablosu16K addresses
Fiziksel Özellikler 2 satır
Boyutlar440 x 350 x 44 mm (17.3 x 13.78 x 1.73 in)
Ağırlık4.4 kg (9.7 lb)
Ortam Koşulları 8 satır
Fan Sayısı4
Akustik Gürültü25°C: 43.0 dB
MTBF at 25°C (hours)1,356,179
Güç100-240V 50-60 Hz, internal, universal: CBS350-8P-2G, CBS350-8FP-2G, CBS350-16T-2G, CBS350-16P-2G, CBS350-16FP-2G, CBS350-24T-4G, CBS350-24P-4G, CBS350-24FP-4G, CBS350-24S-4G, CBS350-48T-4G, CBS350-48P-4G, CBS350-48FP-4G, CBS350-24T-4X, CBS350-24P-4X, CBS350-24FP-4X, CBS350-48T-4X, CBS350-48P-4X, CBS350-48FP-4X, CBS350-8MGP-2X, CBS350-8MP-2X, CBS350-24MGP-4X, CBS350-12NP-4X, CBS350-24NGP-4X, …
SertifikalarUL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Depolama Sıcaklığı-13° to 158°F (-25° to 70°C)
Çalışma Nemi10% to 90%, relative, noncondensing
Depolama Nemi10% to 90%, relative, noncondensing
Sipariş Bilgileri 2 satır
Ürün Tanımı (Üretici)● 24 x 10 Gigabit SFP+ ● 4 x 10 Gigabit copper ports (combo with 4 x SFP+) ● 1 x GE management port ● Rack-mountable
Satış Sonu (End-of-Sale) Tarihi30.05.2024
Yazılım Özellikleri 31 satır
Port grouping/link aggregationSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP); Up to 8 groups; Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation
VLANSupport for up to 4,094 VLANs simultaneously; Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN; Management VLAN; Private VLAN with promiscuous, isolated, and community port; Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks; Guest VLAN, unauthenticated VLAN; Dynamic VLAN assignment via RADIUS server along with 802.1x …
Voice VLANVoice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices
Multicast TV VLANMulticast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR)
VLAN TranslationSupport for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN
IPv4 routingWirespeed routing of IPv4 packets; Up to 990 static routes and up to 128 IP interfaces
IPv6 routingWirespeed routing of IPv6 packets
Layer 3 InterfaceConfiguration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface
Classless Interdomain Routing (CIDR)Support for classless interdomain routing
Policy-Based Routing (PBR)Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL)
IPv6 RFCs supportedRFC 4443 (which obsoletes RFC2463): ICMP version 6; RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture; RFC 4291: IPv6 addressing architecture; RFC 2460: IPv6 specification; RFC 4861 (which obsoletes RFC 2461): neighbor discovery for IPv6; RFC 4862 (which obsoletes RFC 2462): IPv6 stateless address autoconfiguration; RFC 1981: path MTU discovery; RFC 4007: IPv6 scoped address …
Web user interfaceBuilt-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS).; Supports simple and advanced mode, configuration, wizards, customizable dashboard, system maintenance, monitoring, online help, and universal search
IPv4 and IPv6 dual stackCoexistence of both protocol stacks to ease migration
Port mirroringTraffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 8 source ports can be mirrored to one destination port.
VLAN mirroringTraffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 8 source VLANs can be mirrored to one destination port.
Remote Switch Port Analyzer (RSPAN)Traffic can be mirrored across Layer 2 domain to a remote port on a different switch for easier troubleshooting
SmartportsSimplified configuration of QoS and security capabilities
Auto SmartportsApplies the intelligence delivered through the Smartport roles and applies it automatically to the port based on the devices discovered over Cisco Discovery Protocol or LLDP-MED. This facilitates zero-touch deployments
Spanning Tree ProtocolStandard 802.1d Spanning Tree support; Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default; Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported; Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported
Q-in-QVLANs transparently cross a service provider network while isolating traffic among customers
Selective Q-in-QSelective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs; Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag; Layer 2 protocol tunneling over Q-in-Q is also supported
Unidirectional Link Detection (UDLD)UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks
Dynamic Host Configuration Protocol (DHCP) Relay at LayerRelay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82
IGMP QuerierIGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
IGMP proxyThe IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols.
Head-of-Line (HOL) blockingHOL blocking prevention
Loopback DetectionLoopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP
RIP v2Support for Routing Information Protocol version 2 for dynamic routing
DHCP ServerSwitch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes; Support for DHCP options
DHCP relay at LayerRelay of DHCP traffic across IP domains
User Datagram Protocol (UDP) relayRelay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets
İstifleme 4 satır
Hardware stackingUp to 4 units in a stack. Up to 200 ports managed as a single system with hardware failover; Stacking is supported on the following models; CBS350-24T-4X, CBS350-24P-4X, CBS350-24FP-4X, CBS350-48T-4X, CBS350-48P-4X, CBS350-48FP-4X; CBS350-8MP-2X, CBS350-24MGP-4X, CBS350-12NP-4X, CBS350-24NGP-4X, CBS350-48NGP-4X; CBS350-8XT, CBS350-12XS, CBS350-12XT, CBS350-16XTS, CBS350-24XS, CBS350-24XT, CBS350-24XTS, CBS350-48XT-4X
Plug-and-play stacking configuration/managementActive/standby for resilient stack control; Autonumbering; Hot swap of units in stack; Ring and chain stacking options, auto stacking port speed, flexible stacking port options
High-speed stack interconnectsCost-effective high-speed 10G fiber interfaces.
High availabilityFast stack failover delivers minimal traffic loss. Support link aggregation across multiple units in a stack
Güvenlik 6 satır
IP/MAC/Port Binding (IPMB)The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability
Secure Sensitive Data (SSD)A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure auto config. Access to view the sensitive data as plaintext or encrypted is provided according to the user-configured access level and the access method of the user.
Private VLANPrivate VLAN provides security and isolation between switch ports, which helps ensure that users cannot snoop on other users’ traffic; supports multiple uplinks
Layer 2 isolation Private VLAN Edge (PVE)PVE (also known as protected ports) provides Layer 2 isolation between devices in the same VLAN, supports multiple uplinks
Port securityAbility to lock source MAC addresses to ports and limits the number of learned MAC addresses
Secure Shell (SSH) ProtocolSSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported
Model Özellikleri 5 satır
Konsol PortuCisco standard RJ45 console port
USB slotUSB Type-A slot on the front panel of the switch for easy file and image management
Flash Bellek256 MB
İşlemci800 MHz ARM
DRAM512 MB

Genel bakış

Cisco CBS350-24XS kullanım alanları ve özellikleri.

Cisco Business 350 serisi CBS350-24XS, 24 adet Gigabit port, 24x10G SFP+ uplink sunan yönetilebilir katman 2/3 switch'tir.

From connectivity to cloud applications, networking plays a crucial role in every business journey. Reliability, security, and affordability continue to be top of mind while ongoing management and operations add additional complexity that take time and resources.

Cisco Business is a portfolio of affordable wireless access points, switches and routers designed and built for Small Business. Managed through Cisco Business Dashboard and mobile app, the portfolio provides a simple and reliable experience.

Öne Çıkan Özellikler

  • 24 x Gigabit port
  • 24x10G SFP+ uplink
  • 24 x 10 Gigabit SFP+
  • 4 x 10 Gigabit copper ports (combo with 4 x SFP+)
  • 1 x GE management port
  • Rack-mountable

Nerelerde kullanılır?

Kurumsal ağlarda VLAN ile kamera, misafir ve ofis trafiğini ayırmak, uplink ve omurga bağlantılarını yönetmek için kullanılır.

Sık sorulanlar

CBS350-24XS hakkında kısa yanıtlar.

CBS350-24XS kaç portlu?
CBS350-24XS 24 porta sahiptir ve 10 adet SFP uplink portu bulunur.
CBS350-24XS fiyatı ne kadar?
CBS350-24XS için fiyat; adet, proje kapsamı ve güncel kura göre değiştiğinden teklif usulüyle verilir. Ürünü teklif listenize ekleyerek veya telefon/WhatsApp hattımızdan ulaşarak aynı iş günü içinde fiyat ve stok bilgisi alabilirsiniz.

Hızlı teklif

Formu doldurun, CBS350-24XS için fiyat ve teslim süresini iletelim.

Benzer ürünler

Yönetilebilir Switch

Tümü
Aynı seri

Cisco Cisco Business 350