Cisco CW9800L Catalyst CW9800L Kablosuz Kontrolcü (WLC)
CW9800LCisco CW9800L kablosuz kontrolcü: 500 access point'e kadar destek.
- Kablosuz standart
- Wi-Fi 5
Adet ve proje bilginize göre güncel fiyat, stok ve teslim süresini iletelim.
- 500 access point'e kadar destek
Teknik özellikler
Üretici veri sayfasından derlenmiştir; proje öncesi güncel datasheet ile teyit edilmesi önerilir.
Teknik Özellikler 32 satır
| İşlemci | Intel Icelake-D LCC (8-core, 2 GHz) |
|---|---|
| Maks. Access Point Sayısı | 500 |
| Maks. İstemci Sayısı | 10000 |
| Maks. Veri Hızı | Up to 10 Gbps |
| Maximum WLANs | 4096 |
| Maximum VLANs | 4096 |
| Fixed uplinks | 2x 1G/10G SFP+ |
| Redundant power supply (Optional) | CW9800L-RPS=; (Dual-input DC power sources to single adapter for power redundancy) |
| Maks. Güç Tüketimi | 90 W (with 4.5 W USB load) |
| Form Faktörü | 8.5” x 9.24” x 1.58” (216 mm * 234.7 mm * 40.2 mm) |
| Ağırlık | 4.6 lb (2.1 kg) |
| Wired, switching, and routing | IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-T, 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q VLAN tagging, IEEE 802.1AX Link Aggregation, 802.3ae |
| Management interfaces | Web-based: HTTP/HTTPS; Command-line interface: Telnet, Secure Shell (SSH) Protocol, serial port; SNMP; NETCONF |
| Environmental conditions supported | Operating temperature: 32° F to 104° F (0° C to 40° C); Storage temperature: –13° F to 158° F (–25° C to 70° C); Operating humidity: 5%-95% RH non-condensing; Storage humidity: 0%-95% RH non-condensing; Altitude: Operational altitude: 0 to 10,000 ft (3048 m) at 86° F/30° C; Nonoperating altitude: TBD; Electrical input: AC input frequency range: 50 to 60 Hz; AC input voltage: 100 to 240 VAC; … |
| Chassis Height | One rack-unit (1 RU) |
| Maximum Site Tags | 250 |
| Maximum Flex APs per site | 400 |
| Maximum policy tags | 4096 |
| Maximum RF tags | 250 |
| Maximum RF profiles | 500 |
| Maximum policy profiles | 4096 |
| Maximum Flex profiles | 250 |
| Deployment modes | Centralized (local), Distributed Branch (Cisco FlexConnect), SD-Access Wireless (fabric) |
| Width | 8.5 in (216 mm) |
| Depth | 9.24 in (235 mm) |
| Height | 1.58 in (40 mm) |
| Kablosuz | IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 and Wave2, 802.11ax, 802.11be |
| Encryption | Advanced Encryption Standard (AES): Cipher Block Chaining (CBC), Counter with CBC-MAC (CCM), Counter with CBC Message Authentication Code Protocol (CCMP); Data Encryption Standard (DES): DES-CBC, 3DES; Secure Sockets Layer (SSL) and Transport Layer Security (TLS): RC4 128-bit and RSA 1024-and 2048-bit; DTLS: AES-CBC; IPsec: DES-CBC, 3DES, AES-CBC (Supported only for FIPS use cases) |
| Authentication, Authorization, and Accounting (AAA) | IEEE 802.1X; RFC 2548 Microsoft Vendor-Specific RADIUS Attributes; RFC 2716 Point-to-Point Protocol (PPP) Extensible Authentication Protocol (EAP)-TLS; RFC 2865 RADIUS Authentication; RFC 2866 RADIUS Accounting; RFC 2867 RADIUS Tunnel Accounting; RFC 2869 RADIUS Extensions; RFC 3576 Dynamic Authorization Extensions to RADIUS; RFC 5176 Dynamic Authorization Extensions to RADIUS; RFC 3579 RADIUS … |
| Yönetim | Simple Network Management Protocol (SNMP) v1, v2c, v3; RFC 854 Telnet; RFC 1155 Management Information for TCP/IP-based Internets; RFC 1156 MIB; RFC 1157 SNMP; RFC 1213 SNMP MIB II; RFC 1350 Trivial File Transfer Protocol (TFTP); RFC 1643 Ethernet MIB; RFC 2030 Simple Network Time Protocol (SNTP); RFC 2616 HTTP; RFC 2665 Ethernet-Like Interface Types MIB; RFC 2674 Definitions of Managed Objects … |
| Mevzuat Uyumluluğu | Safety: UL/CSA 60950-1; IEC/EN 60950-1; AS/NZS 60950.1; CAN/CSA-C22.2 No. 60950-1 |
| Catalyst Center | 2.3.7.10 |
Genel bakış
Cisco CW9800L kullanım alanları ve özellikleri.
Cisco CW9800L, Catalyst CW9800L serisi kurumsal kablosuz ağ kontrolcüsüdür (WLC); Catalyst / Cisco Wireless access point'lerin merkezi yönetimini sağlar.
The Cisco CW9800L Wireless Controller brings wireless management to small and medium wireless networks. It can manage up to 500 Access Points (APs) and 10,000 clients while providing flexibility and scalability in building a secure and assured wireless network.
The Cisco CW9800L Wireless Controller brings advanced performance, security, and simplicity to small and medium-sized wireless networks. It supports up to 500 APs and 10,000 clients delivering robust, future-ready Wi-Fi for handling the latest devices, cloud-based applications, and IoT demands with ease. With enterprise-grade features in a compact form factor, it is ideal for growing businesses, educational campuses, or remote branches.
Öne Çıkan Özellikler
- 500 access point'e kadar destek
Nerelerde kullanılır?
Ofis, otel, okul ve mağazalarda kesintisiz kablosuz kapsama ve dolaşım (roaming) için tavan veya duvar montajıyla kullanılır.
Dokümanlar
Veri sayfası ve kullanım kılavuzları.
Sık sorulanlar
CW9800L hakkında kısa yanıtlar.
CW9800L fiyatı ne kadar?
Hızlı teklif
Formu doldurun, CW9800L için fiyat ve teslim süresini iletelim.
Kablosuz Access Point
Cisco CW9800H1 Catalyst CW9800H Kablosuz Kontrolcü (WLC)
