Distribütör garantili ürünlerFaturalı satış · 81 ile sevkiyatAynı gün teklif
Kablosuz Access Point Catalyst CW9800M

Cisco CW9800M Catalyst CW9800M Kablosuz Kontrolcü (WLC)

ModelCW9800M

Cisco CW9800M kablosuz kontrolcü: 3000 access point'e kadar destek.

Kablosuz standart
Wi-Fi 5
Fiyat ve stok bilgisi alınAynı gün dönüş

Adet ve proje bilginize göre güncel fiyat, stok ve teslim süresini iletelim.

Distribütör garantili
81 ile sevkiyat
Teknik destek
  • 3000 access point'e kadar destek

Teknik özellikler

Üretici veri sayfasından derlenmiştir; proje öncesi güncel datasheet ile teyit edilmesi önerilir.

Teknik Özellikler 37 satır
Maks. Access Point Sayısı3000
Maks. İstemci Sayısı32,000
Maks. Veri HızıUp to 50 Gbps
Maximum WLANs4096
Maximum VLANs4096
Fixed uplinks4x 1/10Gbps +; 2x 25Gbps
Redundant power supplyAC power supply
Maximum power consumption with modules350W
Form Faktörü1RU
Access pointsIt supports Cisco Access Points from the following generations: Wi-Fi 5 Wave 2 (802.11ac Wave 2), Wi-Fi 6/6E (802.11ax), and Wi-Fi 7 (802.11be); Standard Power supported with Automated Frequency Coordination where applicable
Ağırlık20.5 lb (9.3 kg)
Wired, switching, and routingIEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-T, 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q VLAN tagging, IEEE 802.1AX Link Aggregation
Data standardsRFC 768 User Datagram Protocol (UDP); RFC 791 IP; RFC 2460 IPv6; RFC 792 Internet Control Message Protocol (ICMP); RFC 793 TCP; RFC 826 Address Resolution Protocol (ARP); RFC 1122 Requirements for Internet Hosts; RFC 1519 Classless Interdomain Routing (CIDR); RFC 1542 Bootstrap Protocol (BOOTP); RFC 2131 Dynamic Host Configuration Protocol (DHCP); RFC 5415 Control and Provisioning of Wireless …
Security standardsIEEE 802.11i (WPA2, RSN); Wi-Fi Protected Access 3 (WPA3); RFC 1321 MD5 Message-Digest Algorithm; RFC 1851 Encapsulating Security Payload (ESP) Triple DES (3DES) Transform; RFC 2104 HMAC: Keyed-Hashing for Message Authentication; RFC 2246 TLS Protocol Version 1.0; RFC 2401 Security Architecture for the Internet Protocol; RFC 2403 HMAC-MD5-96 within ESP and AH; RFC 2404 HMAC-SHA-1-96 within ESP …
Encryption standardsAdvanced Encryption Standard (AES): Cipher Block Chaining (CBC), Counter with CBC-MAC (CCM), Counter with CBC Message Authentication Code Protocol (CCMP); Data Encryption Standard (DES): DES-CBC, 3DES; Secure Sockets Layer (SSL) and Transport Layer Security (TLS): RC4 128-bit and RSA 1024-and 2048-bit; DTLS: AES-CBC; IPsec: DES-CBC, 3DES, AES-CBC
Management standardsSimple Network Management Protocol (SNMP) v1, v2c, v3; RFC 854 Telnet; RFC 1155 Management Information for TCP/IP-based Internets; RFC 1156 MIB; RFC 1157 SNMP; RFC 1213 SNMP MIB II; RFC 1350 Trivial File Transfer Protocol (TFTP); RFC 1643 Ethernet MIB; RFC 2030 Simple Network Time Protocol (SNTP); RFC 2616 HTTP; RFC 2665 Ethernet-Like Interface Types MIB; RFC 2674 Definitions of Managed Objects …
Management interfacesWeb-based: HTTP/HTTPS; Command-line interface: Telnet, Secure Shell (SSH) Protocol, serial port; SNMP; NETCONF
Environmental conditions supportedOperating temperature: Normal: 0° to 40° C (32° to 104°F); Short term:0° to 50° C (32° to 122°F); Nonoperating temperature: -40° to 65° C (-104° to 149°F); Operating humidity: Normal: 10% to 90% noncondensing; Short term: 5% to 90% noncondensing; Nonoperating temperature humidity: 5% to 93% at 82°F (28°C); Operating altitude: Appliance operating: 0 to 3000 m (0 to 10,000 ft); Appliance …
Maximum site tags3000
Maximum Flex APs per site300
Maximum policy tags3000
Maximum RF tags3000
Maximum RF profiles6000
Maximum policy profiles1000
Maximum Flex profiles3000
Deployment modesCentralized, Cisco FlexConnect, and fabric wireless (SD-Access)
Operating systemCisco IOS XE
YönetimIntegrated WebUI, Cisco Catalyst Center, and third party (open standards APIs)
Policy engineCisco Identity Services Engine (ISE)
Location platformCisco Spaces
Width17.3 inches (43.94 cm)
Depth18.4 inches (46.74 cm)
Height1.73 inches (4.39 cm)
KablosuzIEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave 2, 802.11ax, 802.11be
Authentication, Authorization, and Accounting (AAA)IEEE 802.1X; RFC 2548 Microsoft Vendor-Specific RADIUS Attributes; RFC 2716 Point-to-Point Protocol (PPP) Extensible Authentication Protocol (EAP)-TLS; RFC 2865 RADIUS Authentication; RFC 2866 RADIUS Accounting; RFC 2867 RADIUS Tunnel Accounting; RFC 2869 RADIUS Extensions; RFC 3576 Dynamic Authorization Extensions to RADIUS; RFC 5176 Dynamic Authorization Extensions to RADIUS; RFC 3579 RADIUS …
Hard Disk Drives (HDD)SATA Solid-State Drive (SSD); 240 GB of memory
Mevzuat UyumluluğuSafety: UL/CSA 60950-1; IEC/EN 60950-1; AS/NZS 60950.1; CAN/CSA-C22.2 No. 60950-1; EMC – Emissions: FCC 47CFR15; AS/NZS CISPR 22; CISPR 22; EN55022/EN55032 (EMI-1); ICES-003; VCCI; KN 32 (EMI-2); CNS-13438; EMC – Emissions: EN61000-3-2 Power Line Harmonics (EMI-3); EN61000-3-3 Voltage Changes, Fluctuations, and Flicker (EMI-3); EMC – Immunity: IEC/EN61000-4-2 Electrostatic Discharge Immunity; …

Genel bakış

Cisco CW9800M kullanım alanları ve özellikleri.

Cisco CW9800M, Catalyst CW9800M serisi kurumsal kablosuz ağ kontrolcüsüdür (WLC); Catalyst / Cisco Wireless access point'lerin merkezi yönetimini sağlar.

Engineered from the ground up to be the most powerful and energy-efficient mid-sized wireless controller Cisco has ever developed, the Cisco Catalyst ™ CW9800M Series wireless controller boasts up to a 53% increase in performance and consumes up to 18% less power compared to its predecessor. The Cisco Catalyst CW9800M has increased capacity to support 1000 more access points than the previous generation Catalyst 9800-40 while remaining a single-rack-unit design to save you space and provide greater flexibility in your datacenters. Together, these advancements, along with a host of innovative features, deliver a best-in-class wireless solution tailored to accommodate the dynamic and evolving needs of your organization.

The emergence of 6GHz Wi-Fi, along with the rise of new devices, cloud-based applications, smart workplaces, and IoT, calls for a new approach to network deployments, management, and troubleshooting. These new applications and increasing demands are met head-on by the powerful and efficient Cisco Catalyst CW9800 wireless controllers, which are engineered to address your most stringent needs and set the stage for the future.

Öne Çıkan Özellikler

  • 3000 access point'e kadar destek

Nerelerde kullanılır?

Ofis, otel, okul ve mağazalarda kesintisiz kablosuz kapsama ve dolaşım (roaming) için tavan veya duvar montajıyla kullanılır.

Sık sorulanlar

CW9800M hakkında kısa yanıtlar.

CW9800M fiyatı ne kadar?
CW9800M için fiyat; adet, proje kapsamı ve güncel kura göre değiştiğinden teklif usulüyle verilir. Ürünü teklif listenize ekleyerek veya telefon/WhatsApp hattımızdan ulaşarak aynı iş günü içinde fiyat ve stok bilgisi alabilirsiniz.

Hızlı teklif

Formu doldurun, CW9800M için fiyat ve teslim süresini iletelim.

Benzer ürünler

Kablosuz Access Point

Tümü